31/08/2007

La sf…ortuna parte II

Aggiornamento:
Telecom e’ stata molto solerte, ha mandato in 24 ore un tecnico in centrale a verificare la situazione dopo che, a seguito della riparazione, il segnale ADSL e’ venuto a mancare.

Il tecnico mi ha chiamato piu’ e piu’ volte per aggiornarmi e alla fine il verdetto e’ stato il seguente: durante la riparazione sono stati scollegati i blocchi ADSL Telecom da quelli Wind relativi alla mia utenza quindi ora Wind deve mandare qualcuno a ricollegarli. Loro non possono perche’ non conoscono le posizioni. Potevano anche scriversi cosa staccavano, penso… ;(

In ogni caso mi ha detto di contattare Wind e indicare precisamente questo per facilitare le procedure. Io chiamo e un’operatrice piuttosto seccata mi risponde che c’e’ gia’ la mia segnalazione del guasto, che dire a lei o ai suoi colleghi questo e’ assolutamente inutile, che se la vedranno i tecnici e ci vorranno “sempre 4 o 5 giorni lavorativi”.

Qualcosa mi fa pensare che se fossi stato cliente Telecom avrei riavuto la mia linea prima… o che se il mondo delle TLC funzionasse meglio, a seguito della mia segnalazione di ieri oggi un tecnico Infostrada sarebbe andato a sistemare.

Per adesso nell’attesa di questi “4-5 giorni lavorativi” ripeschero’ il vecchio 56k… unica cosa positiva: potro’ vedere se i miei siti sono veloci per chi non ha ADSL!

Inserisci un commento

Commento

In questo blog non sono graditi commenti anonimi, provocatori oppure offensivi. Esiste la libertà di opinione e critica alle tesi espresse ma la si esercita firmandosi (va bene anche un nick) e con educazione.